+49 6102 86801 50 info@dbaservices.de
ORA-01570 „MINEXTENTS must be no larger than the %s extents currently allocated“

a) Texte aus oerr unter Linux

// *Cause: The number of extents allocated is smaller than the MINEXTENTS
// specified.
// *Action: Specify a smaller MINEXTENTS value.

b) Erklärung
Dieser Fehler tritt auf, wenn die Anzahl der bereits allokierten Extents kleiner ist als der Wert, welcher bei Minextents angegeben ist.
c) Lösung
Den Wert für Minextents niedriger setzen als die bereits allokierten Extents.

Haben Sie Fragen?

Dieses Feld dient zur Validierung und sollte nicht verändert werden.
(erforderlich)

NEUSTE BEITRÄGE

ORA-01549 tablespace not empty, use INCLUDING CONTENTS option

1.) Texte aus oerr unter Linux 01549, 00000, „tablespace not empty, use INCLUDING CONTENTS option“// *Cause: Tried to drop a non-empty tablespace// *Action: To drop all the objects in the tablespace, use the INCLUDING//         CONTENTS option 2.) Erklärung Es wurde...

ORA-01550 „cannot drop system tablespace“

a)    Texte aus oerr unter Linux 01550, 00000, „cannot drop system tablespace“// *Cause: Tried to drop system tablespace// *Action: None b) ErklärungDieser Fehler tritt auf, wenn versucht wird den SYSTEM Tablespace zu löschen.Der SYSTEM Tablespace kann aber nicht...